<!DOCTYPE html><!-- CityLogic -->
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://ocombate.com.br/xmlrpc.php">

<title>Sindicato recomenda adoção de medidas para conter transmissão da Covid-19 e garantir segurança dos trabalhadores nos postos de combustíveis &#8211; Jornal O Combate</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Combate &raquo;" href="https://ocombate.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Combate &raquo;" href="https://ocombate.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ocombate.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sow-image-default-05c5e75a816f-css'  href='https://ocombate.com.br/wp-content/uploads/siteorigin-widgets/sow-image-default-05c5e75a816f.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='https://ocombate.com.br/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://ocombate.com.br/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='north-shore-site-title-font-default-css'  href='//fonts.googleapis.com/css?family=Nothing+You+Could+Do%3A100%2C300%2C400%2C600%2C700%2C800&#038;ver=1.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='citylogic-style-css'  href='https://ocombate.com.br/wp-content/themes/citylogic/style.css?ver=1.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='north-shore-style-css'  href='https://ocombate.com.br/wp-content/themes/north-shore/style.css?ver=1.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='citylogic-site-title-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A100%2C300%2C400%2C600%2C700%2C800&#038;ver=1.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='citylogic-body-font-default-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=1.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='citylogic-blockquote-quote-font-css'  href='//fonts.googleapis.com/css?family=Lora%3A400italic&#038;ver=1.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='citylogic-heading-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A100%2C300%2C400%2C500%2C600%2C700%2C800&#038;ver=1.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='citylogic-header-left-aligned-css'  href='https://ocombate.com.br/wp-content/themes/citylogic/library/css/header-left-aligned.css?ver=1.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='otb-font-awesome-css'  href='https://ocombate.com.br/wp-content/themes/citylogic/library/fonts/otb-font-awesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='citylogic_customizer_theme_fonts-css'  href='//fonts.googleapis.com/css?family=Nothing+You+Could+Do%3Aregular|Raleway%3Aregular%2C100%2C300%2C600%2C700%2C800|Ubuntu+Condensed%3Aregular|Open+Sans%3Aregular%2Citalic%2C300%2C600%2C700%2C800%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://ocombate.com.br/wp-content/plugins/lightbox-gallery/colorbox/example3/colorbox.css?ver=5.3.2' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://ocombate.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ocombate.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ocombate.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sindicato propõe acordo para garantir saúde física dos frentistas e saúde financeira das empresas' href='https://ocombate.com.br/sindicato-propoe-acordo-para-garantir-saude-fisica-dos-frentistas-e-saude-financeira-das-empresas/' />
<link rel='next' title='Sindicato alerta condomínios e orienta trabalhadores sobre medidas contra Covid-19' href='https://ocombate.com.br/sindicato-alerta-condominios-e-orienta-trabalhadores-sobre-medidas-contra-covid-19/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://ocombate.com.br/sindicato-recomenda-adocao-de-medidas-para-conter-transmissao-da-covid-19-e-garantir-seguranca-dos-trabalhadores-nos-postos-de-combustiveis/" />
<link rel='shortlink' href='https://wp.me/pboAUn-wy' />
<link rel="alternate" type="application/json+oembed" href="https://ocombate.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focombate.com.br%2Fsindicato-recomenda-adocao-de-medidas-para-conter-transmissao-da-covid-19-e-garantir-seguranca-dos-trabalhadores-nos-postos-de-combustiveis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ocombate.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focombate.com.br%2Fsindicato-recomenda-adocao-de-medidas-para-conter-transmissao-da-covid-19-e-garantir-seguranca-dos-trabalhadores-nos-postos-de-combustiveis%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://ocombate.com.br/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">



/* Minimum slider width */
.header-image img {
	min-width: 250px;
}
	

/* Navigation Menu Rollover Font Color */@media only screen and (min-width: 1000px) {	.main-navigation.rollover-font-color .menu > ul > li > a:hover,
	.main-navigation.rollover-font-color ul.menu > li > a:hover,
	.site-header.transparent .site-container .main-navigation.rollover-font-color .menu > ul > li > a:hover,
	.site-header.transparent .site-container .main-navigation.rollover-font-color ul.menu > li > a:hover,
	.main-navigation.rollover-font-color .menu > ul > li.current-menu-item > a,
	.main-navigation.rollover-font-color ul.menu > li.current-menu-item > a,
	.main-navigation.rollover-font-color .menu > ul > li.current_page_item > a,
	.main-navigation.rollover-font-color ul.menu > li.current_page_item > a,
	.main-navigation.rollover-font-color .menu > ul > li.current-menu-parent > a,
	.main-navigation.rollover-font-color ul.menu > li.current-menu-parent > a,
	.main-navigation.rollover-font-color .menu > ul > li.current_page_parent > a,
	.main-navigation.rollover-font-color ul.menu > li.current_page_parent > a,
	.main-navigation.rollover-font-color .menu > ul > li.current-menu-ancestor > a,
	.main-navigation.rollover-font-color ul.menu > li.current-menu-ancestor > a,
	.main-navigation.rollover-font-color .menu > ul > li.current_page_ancestor > a,
	.main-navigation.rollover-font-color ul.menu > ul > li.current_page_ancestor > a,
	.main-navigation.rollover-font-color button,
	.main-navigation.rollover-font-color .search-button a:hover,
	.site-header.transparent .site-container .main-navigation.rollover-font-color .search-button a:hover,
	.main-navigation.rollover-font-color .search-button a:hover .otb-fa-search,
	.site-header.transparent .site-container .main-navigation.rollover-font-color .search-button a:hover .otb-fa-search {
		color: #33a7a4 !important;
	}
}

</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sindicato recomenda adoção de medidas para conter transmissão da Covid-19 e garantir segurança dos trabalhadores nos postos de combustíveis" />
<meta property="og:url" content="https://ocombate.com.br/sindicato-recomenda-adocao-de-medidas-para-conter-transmissao-da-covid-19-e-garantir-seguranca-dos-trabalhadores-nos-postos-de-combustiveis/" />
<meta property="og:description" content="| Página 3 | Em razão da declaração de pandemia da doença infecciosa (Covid-19) do novo coronavírus, declarada pela Organização Mundial de Saúde – OMS, e da aprovação, pelo Congresso Nacional, do d…" />
<meta property="article:published_time" content="2020-04-14T18:50:58+00:00" />
<meta property="article:modified_time" content="2020-04-14T18:50:58+00:00" />
<meta property="og:site_name" content="Jornal O Combate" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Sindicato recomenda adoção de medidas para conter transmissão da Covid-19 e garantir segurança dos trabalhadores nos postos de combustíveis" />
<meta name="twitter:image" content="https://i1.wp.com/ocombate.com.br/wp-content/uploads/2019/10/ocombate_ico.png?fit=125%2C125&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- Begin Custom CSS -->
<style type="text/css" id="out-the-box-custom-css">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</style>
<!-- End Custom CSS -->
<link rel="icon" href="https://i1.wp.com/ocombate.com.br/wp-content/uploads/2019/10/ocombate_ico.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ocombate.com.br/wp-content/uploads/2019/10/ocombate_ico.png?fit=125%2C125&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ocombate.com.br/wp-content/uploads/2019/10/ocombate_ico.png?fit=125%2C125&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ocombate.com.br/wp-content/uploads/2019/10/ocombate_ico.png?fit=125%2C125&#038;ssl=1" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-2018 single-format-standard wp-custom-logo cozy-paragraph-line-height citylogic-page-builders-use-theme-styles citylogic-shop-no-breadcrumbs">



<header id="masthead" class="site-header left-aligned   " role="banner">
    
    
<div class="site-logo-area">
	<div class="site-container">
	    
	    <div class="branding">
	        <a href="https://ocombate.com.br/" title="Jornal O Combate - Jornal fundado em 06/07/1952 &#8211; Do trabalhador para o trabalhador &#8211;  Pioneiro do Turismo Social no Brasil &#8211; Pioneiro do Turismo Social no Brasil  68 ANOS DE COMBATE EM FAVOR DO POVO!" rel="home" itemprop="url"><img width="451" height="125" src="https://i0.wp.com/ocombate.com.br/wp-content/uploads/2019/03/logo-comb-black-escuro.png?fit=451%2C125&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Jornal O Combate - Jornal fundado em 06/07/1952 &#8211; Do trabalhador para o trabalhador &#8211;  Pioneiro do Turismo Social no Brasil &#8211; Pioneiro do Turismo Social no Brasil  68 ANOS DE COMBATE EM FAVOR DO POVO!" data-lazy-srcset="https://i0.wp.com/ocombate.com.br/wp-content/uploads/2019/03/logo-comb-black-escuro.png?w=451&amp;ssl=1 451w, https://i0.wp.com/ocombate.com.br/wp-content/uploads/2019/03/logo-comb-black-escuro.png?resize=300%2C83&amp;ssl=1 300w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/ocombate.com.br/wp-content/uploads/2019/03/logo-comb-black-escuro.png?fit=451%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
		
				
	    
	    <div class="site-header-right ">
	        
	        <div class="top info-text-one">
		        <div class="info-text">
	<br />Jornal fundado em 06/07/1952 - Do trabalhador para o trabalhador<br /> Pioneiro do Turismo Social no Brasil  <br />68 ANOS DE COMBATE EM FAVOR DO POVO!</div>	        </div>
	        
	        <div class="bottom social-links">
		        <ul class="social-links">
</ul>			</div>
			        
	    </div>
	    <div class="clearboth"></div>
	    
	</div>
</div>


<nav id="site-navigation" class="main-navigation border-bottom centered-submenu rollover-background-color uppercase left-aligned " role="navigation">
	<span class="header-menu-button"><i class="otb-fa otb-fa-bars"></i></span>
	<div id="main-menu" class="main-menu-container">
		<div class="main-menu-close"><i class="otb-fa otb-fa-angle-right"></i><i class="otb-fa otb-fa-angle-left"></i></div>
		<div class="main-navigation-inner">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://ocombate.com.br/">Inicial</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1634"><a href="https://ocombate.com.br/noticias-semanais-online/">NOTÍCIAS SEMANAIS ONLINE</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="https://ocombate.com.br/noticias-anteriores/">NOTÍCIAS ANTERIORES</a></li>
<li class="search-button default"><a href=""><i class="otb-fa otb-fa-search search-btn"></i></a></li></ul></div>		</div>
        
		<div class="search-slidedown">
			<div class="container">
				<div class="padder">
					<div class="search-block">
											<form role="search" method="get" class="search-form" action="https://ocombate.com.br/">
	<label>
		<input type="search" class="search-field" placeholder="Busca no site..." value="" name="s" title="Search for:" />
	</label>
	<div class="search-submit-container">
		<a class="search-submit">  
			<i class="otb-fa otb-fa-search"></i>
		</a>
	</div>
</form>										</div>
				</div>
			</div>
		</div>
        
	</div>
</nav><!-- #site-navigation -->
    
</header><!-- #masthead -->

<script>
	var cityLogicSliderTransitionSpeed = parseInt(450);
</script>
    

<div class="content-container ">
	<div id="content" class="site-content site-container ">
    
	<div id="primary" class="content-area ">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2018" class="post-2018 post type-post status-publish format-standard hentry category-marco-2020">
    
	<header class="entry-header">
    	<h1 class="entry-title">Sindicato recomenda adoção de medidas para conter transmissão da Covid-19 e garantir segurança dos trabalhadores nos postos de combustíveis</h1>
		<div class="entry-meta">
			<span class="posted-on">Postado em <a href="https://ocombate.com.br/sindicato-recomenda-adocao-de-medidas-para-conter-transmissao-da-covid-19-e-garantir-seguranca-dos-trabalhadores-nos-postos-de-combustiveis/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-14T15:50:58-03:00">14 de abril de 2020</time></a></span><span class="byline"> </span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
    
    
	<div class="entry-content">
		<p><span style="color: #0a969b;">| Página 3 |</span></p>
<p style="text-align: justify;">Em razão da declaração de pandemia da doença infecciosa (Covid-19) do novo coronavírus, declarada pela Organização Mundial de Saúde – OMS, e da aprovação, pelo Congresso Nacional, do decreto de calamidade pública por coronavírus, o Sindicato dos Trabalhadores em Postos de Serviços de Combustíveis e Derivados de Petróleo de Juiz de Fora e Região – SINTRAPOSTO-MG enviou ofício aos postos de combustíveis desta Cidade e da Região recomendando a adoção de “rígidos protocolos de segurança de acordo com os órgãos de saúde” e a observância de “medidas necessárias para conter a transmissão da doença” objetivando garantir a segurança dos funcionários dos postos diante dos altos riscos de contágio a que estão submetidos.</p>
<p style="text-align: justify;">Assinado pelo presidente do Sindicato, Paulo Guizellini, e pelo advogado João Batista de Medeiros, integrante do Departamento Jurídico da entidade, o ofício (que está no site www.ocombate.com.br –<a href="https://ocombate.com.br/wp-content/uploads/2020/04/Ofício-do-Sintraposto-para-empresas-sobre-coronavírus-março-2020.pdf" target="_blank" rel="noopener noreferrer"><strong> clique aqui para ver</strong></a>) recomenda a cada posto de combustíveis a adoção de, pelo menos, dez medidas. São elas:</p>
<p style="text-align: justify;">1 – <strong>GARANTIR O CONTRATO DE TRABALHO</strong> a todos os seus funcionários que necessitem ser mantidos em quarentena ou isolamento.</p>
<p style="text-align: justify;">2 &#8211;<strong> FORNECER LAVATÓRIOS</strong> com água corrente, sabonete, papel descartável e álcool em gel 70% ou outros adequados à atividade, a todos os trabalhadores e trabalhadoras, nas dependências da empresa.</p>
<p style="text-align: justify;">3 &#8211; <strong>ADOTAR MEDIDAS</strong> que impliquem em alterações na rotina de trabalho, como, por exemplo, política de flexibilidade de jornada, especialmente para os trabalhadores que integrem os grupos vulneráveis e principalmente quando os serviços de transporte, creches, escolas, dentre outros, não estejam em funcionamento regular e quando comunicados por autoridades.</p>
<p style="text-align: justify;">4 – <strong>ESTABELECER POLÍTICA DE FLEXIBILIDADE DE JORNADA</strong> para que os trabalhadores atendam familiares doentes ou em situação de vulnerabilidade à infecção pelo coronavírus e para que obedeçam à quarentena e demais orientações dos serviços de saúde.</p>
<p style="text-align: justify;">5 –<strong> NÃO PERMITIR A CIRCULAÇÃO</strong> de crianças e demais familiares dos trabalhadores nos ambientes de trabalho que possam representar risco à sua saúde, seja de contaminação por exposição ao novo coronavírus, seja de infecção por exposição aos demais vírus e agentes insalubres inerentes a esses espaços.</p>
<p style="text-align: justify;">6 &#8211;<strong> SEGUIR OS PLANOS DE CONTINGÊNCIA</strong> recomendados pelas autoridades locais em casos de epidemia, tais como: permitir a ausência ou chegada com atraso no trabalho, organizar o processo de trabalho para aumentar a distância entre as pessoas no local de trabalho (sendo um metro e meio a dois metros de distância entre uma pessoa e outra) e reduzir a força de trabalho necessária, bem como permitir a realização de trabalhos à distância.</p>
<p style="text-align: justify;">7 – <strong>ADOTAR OUTRAS MEDIDAS</strong> recomendadas pelas autoridades locais, de molde a resguardar os grupos vulneráveis e mitigando a transmissão comunitária, bem como fornecer máscaras aos funcionários em atividade, quando recomendadas pelas autoridades sanitárias e na medida do possível, é claro.</p>
<p style="text-align: justify;">8 – <strong>FLEXIBILIZAR OS HORÁRIOS DE TRABALHO</strong>, especialmente para os trabalhadores que integrem grupos vulneráveis.</p>
<p style="text-align: justify;">9 – <strong>GARANTIR O ABONO DE FALTAS SEM A APRESENTAÇÃO DE ATESTADO</strong> médico àqueles que apresentarem sintomas sugestivos da COVID-19.</p>
<p style="text-align: justify;">10 &#8211; <strong>EQUIPARAR ÀS VÍTIMAS DE DOENÇA CONTAGIOSA</strong> todos os seus trabalhadores que eventualmente forem afastados do trabalho por quarentena ou isolamento, sendo assegurados a eles imediatamente todos os direitos previstos na Convenção Coletiva de Trabalho da categoria e na legislação trabalhista.</p>
<p>&nbsp;</p>
<hr />
<p><span style="font-size: 25px;"><strong>Sindicatos firmam Termo Aditivo para adequar Convenção à situação de calamidade causada pela Covid-19</strong></span></p>
<p style="text-align: justify;">O Sindicato dos Empregados em Edifícios e nas Empresas de Compra, Venda, Locação e Administração de Imóveis Comerciais e Residenciais de Juiz de Fora &#8211; SINDEDIF-JF e o Sindicato dos Condomínios de Juiz de Fora e Zona da Mata Mineira – SINDICON firmaram no dia 31 de março o 1º Termo Aditivo à Convenção Coletiva de Trabalho da categoria.</p>
<p style="text-align: justify;">O objetivo do instrumento normativo é adequar alguns pontos da Convenção à situação excepcional que o mundo está vivendo em função da declaração de pandemia da doença infecciosa (Covid-19) do novo coronavírus, declarada pela Organização Mundial de Saúde – OMS, e da aprovação, pelo Congresso Nacional, do decreto de calamidade pública por coronavírus.</p>
<p style="text-align: justify;">O Termo Aditivo autoriza a concessão de férias coletivas e individuais, que poderão ser concedidas mesmo que o funcionário não tenha atingido o período aquisitivo de 12 meses para o gozo do benefício. Além disso, estabelece regras sobre controle de saúde, compensação de jornada de trabalho e outras questões “em virtude do cenário de crise e da necessidade de adequação dos empregadores ao cenário de emergência de saúde pública, em face da Covid-19”, conforme consta do instrumento normativo.</p>
<p style="text-align: justify;">A atual Convenção tem vigência por dois anos, no período de 1º de janeiro de 2020 a 31 de dezembro de 2021, mas o Termo Aditivo vai vigorar apenas no período de 31 de março a 31 de julho de 2020.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://ocombate.com.br/sindicato-recomenda-adocao-de-medidas-para-conter-transmissao-da-covid-19-e-garantir-seguranca-dos-trabalhadores-nos-postos-de-combustiveis/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2018" class="share-facebook sd-button share-icon" href="https://ocombate.com.br/sindicato-recomenda-adocao-de-medidas-para-conter-transmissao-da-covid-19-e-garantir-seguranca-dos-trabalhadores-nos-postos-de-combustiveis/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2018" class="share-twitter sd-button share-icon" href="https://ocombate.com.br/sindicato-recomenda-adocao-de-medidas-para-conter-transmissao-da-covid-19-e-garantir-seguranca-dos-trabalhadores-nos-postos-de-combustiveis/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://ocombate.com.br/sindicato-recomenda-adocao-de-medidas-para-conter-transmissao-da-covid-19-e-garantir-seguranca-dos-trabalhadores-nos-postos-de-combustiveis/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links"></span>	</footer><!-- .entry-footer -->
    
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<span class="screen-reader-text">Post navigation</span>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://ocombate.com.br/sindicato-propoe-acordo-para-garantir-saude-fisica-dos-frentistas-e-saude-financeira-das-empresas/" rel="prev">Sindicato propõe acordo para garantir saúde física dos frentistas e saúde financeira das empresas&nbsp;<span class="meta-nav">&rarr;</span></a></div><div class="nav-next"><a href="https://ocombate.com.br/sindicato-alerta-condominios-e-orienta-trabalhadores-sobre-medidas-contra-covid-19/" rel="next"><span class="meta-nav">&larr;</span>&nbsp;Sindicato alerta condomínios e orienta trabalhadores sobre medidas contra Covid-19</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ocombate.com.br/">
	<label>
		<input type="search" class="search-field" placeholder="Busca no site..." value="" name="s" title="Search for:" />
	</label>
	<div class="search-submit-container">
		<a class="search-submit">  
			<i class="otb-fa otb-fa-search"></i>
		</a>
	</div>
</form></aside><aside id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w5da086f0be202"  class="panel-layout" ><div id="pg-w5da086f0be202-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w5da086f0be202-0" ><div id="pgc-w5da086f0be202-0-0"  class="panel-grid-cell" ><div id="panel-w5da086f0be202-0-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child widgetopts-SO" data-index="0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-size: 25px;"><strong>EXPEDIENTE O COMBATE</strong></span><br />
<strong>Jornal fundado pelo jornalista Djalma Medeiros em 06 de julho de 1952. </strong></p>
<p style="text-align: center;">Registrado no Cartório de Registro Civil de Pessoas Jurídicas da Comarca de Juiz de Fora sob o nº 80.<br />
<strong>Diretor-Redator-Presidente: João Batista de Medeiros.</strong></p>
<p style="text-align: center;">Redação: Rua Osvaldo Xavier de Souza, 586 - CEP 36.071-450 - Bairro: Santo Antônio Juiz de Fora - Minas Gerais - Celular: (32) 8845- 2991. E-mail: <a href="mailto:ocombate.jm@gmail.com" target="_blank" rel="noopener"><strong>ocombate.jm@gmail.com</strong></a></p>
</div>
</div></div></div></div></div></div></aside><aside id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w5da086c9efa0e"  class="panel-layout" ><div id="pg-w5da086c9efa0e-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w5da086c9efa0e-0" ><div id="pgc-w5da086c9efa0e-0-0"  class="panel-grid-cell" ><div id="panel-w5da086c9efa0e-0-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child widgetopts-SO" data-index="0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><i class="wp-svg-users users"style="font-size:54px;"></i></span></span></span></span><br />
<strong><span style="font-size: 24px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Trabalhador!</span></span></span></strong><br />
<span style="font-size: 16px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Não fique só... Fique sócio!</span></span></span></span><br />
<strong><span style="font-size: 20px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Sindicalize-se!</span></span></span></span></span></strong><br />
<span style="font-size: 16px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Procure o Sindicato de sua categoria.</span></span></span></span></span></span></p>
</div>
</div></div></div></div></div></div></aside></div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- .content-container -->

<footer id="colophon" class="site-footer" role="contentinfo">
	
	<div class="site-footer-widgets">
        <div class="site-container">
        
                        <div class="widgets-container">
                <div id="sow-image-6" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-05c5e75a816f">
	<h2 class="widgettitle">O Combate versão impressa | MARÇO 2020</h2>

<div class="sow-image-container">
<a href="https://ocombate.com.br/wp-content/uploads/2020/04/o_combate_marco2020.pdf" target="_blank" rel="noopener noreferrer" >	<img src="https://i0.wp.com/ocombate.com.br/wp-content/uploads/2020/04/ocombate-impresso-mar-2020.jpg?fit=270%2C300&amp;ssl=1" width="270" height="300" srcset="https://i0.wp.com/ocombate.com.br/wp-content/uploads/2020/04/ocombate-impresso-mar-2020.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/ocombate.com.br/wp-content/uploads/2020/04/ocombate-impresso-mar-2020.jpg?resize=270%2C300&amp;ssl=1 270w" title="O Combate versão impressa | MARÇO 2020" alt="" 		class="so-widget-image"/>
</a></div>

</div></div><div class="divider"></div><div id="listcategorypostswidget-3" class="widget widget_listcategorypostswidget"><h2 class="widgettitle">“O COMBATE” NA REDE MUNDIAL DE COMPUTADORES   |  LEIA EM NOTÍCIAS SEMANAIS ON-LINE AS SEGUINTES NOTÍCIAS:</h2>
<ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-3"><li ><a href="https://ocombate.com.br/balconista-que-sofreu-assedio-sexual-de-colega-de-trabalho-sera-indenizada-em-r-12-mil/" title="Balconista que sofreu assédio sexual de colega de trabalho será indenizada em R$ 12 mil">Balconista que sofreu assédio sexual de colega de trabalho será indenizada em R$ 12 mil</a>  </li><li ><a href="https://ocombate.com.br/artigo-477-da-clt-mudanca-autoriza-multa-por-ausencia-da-entrega-dos-documentos-da-rescisao-no-prazo-legal/" title="Artigo 477 da CLT: mudança autoriza multa por ausência da entrega dos documentos da rescisão no prazo legal">Artigo 477 da CLT: mudança autoriza multa por ausência da entrega dos documentos da rescisão no prazo legal</a>  </li><li ><a href="https://ocombate.com.br/jt-mg-determina-reintegracao-de-bancaria-apos-fim-da-aposentadoria-por-invalidez-de-21-anos/" title="JT-MG determina reintegração de bancária após fim da aposentadoria por invalidez de 21 anos">JT-MG determina reintegração de bancária após fim da aposentadoria por invalidez de 21 anos</a>  </li><li ><a href="https://ocombate.com.br/produtor-rural-e-condenado-por-condicoes-precarias-de-imovel-fornecido-para-moradia-de-trabalhador/" title="Produtor rural é condenado por condições precárias de imóvel fornecido para moradia de trabalhador">Produtor rural é condenado por condições precárias de imóvel fornecido para moradia de trabalhador</a>  </li></ul><a href="https://ocombate.com.br/category/semanais-on-line-fevereiro-2020/" > </a></div><div class="divider"></div><div id="listcategorypostswidget-4" class="widget widget_listcategorypostswidget"><h2 class="widgettitle">JORNAL ANTERIOR</h2>
<strong><a href="https://ocombate.com.br/category/fevereiro-2020/" title="Fevereiro 2020">Fevereiro 2020</a></strong><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-4"><li ><a href="https://ocombate.com.br/manchetes-das-noticias-02-2020/" title="Manchetes das noticias">Manchetes das noticias</a>  </li><li ><a href="https://ocombate.com.br/campanha-salarial-dos-frentistas-tem-6a-rodada-de-negociacao/" title="Campanha salarial dos frentistas tem 6ª rodada de negociação">Campanha salarial dos frentistas tem 6ª rodada de negociação</a>  </li><li ><a href="https://ocombate.com.br/quem-trabalhou-em-posto-de-combustiveis-e-nao-recebeu-plr-deve-ir-ao-sindicato/" title="Quem trabalhou em posto de combustíveis e não recebeu PLR deve ir ao Sindicato">Quem trabalhou em posto de combustíveis e não recebeu PLR deve ir ao Sindicato</a>  </li><li ><a href="https://ocombate.com.br/remuneracao-minima-dos-empregados-dos-condominios-comerciais-passa-para-r-1-37936/" title="Remuneração mínima dos empregados dos condomínios comerciais passa para R$ 1.379,36">Remuneração mínima dos empregados dos condomínios comerciais passa para R$ 1.379,36</a>  </li></ul><a href="https://ocombate.com.br/category/fevereiro-2020/" > </a></div><div class="divider"></div>            </div>
    		    		
            <div class="clearboth"></div>
        </div>
    </div>
	
	<div class="site-footer-bottom-bar">
	
		<div class="site-container">
			
			<div class="site-footer-bottom-bar-left">

             	2020 © Todos os direitos Jornal O Combate | <a target="blank" href="https://gftela.com" rel="nofollow">web por GFT</a>
			</div>
	        
	        <div class="site-footer-bottom-bar-right">

	        	
	        </div>
	        
	    </div>
		
        <div class="clearboth"></div>
	</div>
	
</footer><!-- #colophon -->



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ocombate.com.br\/sindicato-recomenda-adocao-de-medidas-para-conter-transmissao-da-covid-19-e-garantir-seguranca-dos-trabalhadores-nos-postos-de-combustiveis\/":2018};
	</script>
				                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5da086f0be202 */ #pgc-w5da086f0be202-0-0 { width:100%;width:calc(100% - ( 0 * 10px ) ) } #pl-w5da086f0be202 #panel-w5da086f0be202-0-0-0 {  } #pl-w5da086f0be202 .so-panel { margin-bottom:10px } #pl-w5da086f0be202 .so-panel:last-child { margin-bottom:0px } #pg-w5da086f0be202-0> .panel-row-style { background-color:#eaf7f4;border:1px solid #eaeaea;padding:15px 15px 15px 15px } #pg-w5da086f0be202-0.panel-no-style, #pg-w5da086f0be202-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5da086f0be202-0.panel-no-style, #pg-w5da086f0be202-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5da086f0be202-0 > .panel-grid-cell , #pg-w5da086f0be202-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5da086f0be202 .panel-grid-cell { padding:0 } #pl-w5da086f0be202 .panel-grid .panel-grid-cell-empty { display:none } #pl-w5da086f0be202 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } /* Layout w5da086c9efa0e */ #pgc-w5da086c9efa0e-0-0 { width:100%;width:calc(100% - ( 0 * 10px ) ) } #pl-w5da086c9efa0e #panel-w5da086c9efa0e-0-0-0 {  } #pl-w5da086c9efa0e .so-panel { margin-bottom:10px } #pl-w5da086c9efa0e .so-panel:last-child { margin-bottom:0px } #pg-w5da086c9efa0e-0> .panel-row-style { background-color:#ffffff;border:1px solid #efefef;padding:10px 10px 10px 10px } #pg-w5da086c9efa0e-0.panel-no-style, #pg-w5da086c9efa0e-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5da086c9efa0e-0.panel-no-style, #pg-w5da086c9efa0e-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5da086c9efa0e-0 > .panel-grid-cell , #pg-w5da086c9efa0e-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5da086c9efa0e .panel-grid-cell { padding:0 } #pl-w5da086c9efa0e .panel-grid .panel-grid-cell-empty { display:none } #pl-w5da086c9efa0e .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px } #pg-w5da086c9efa0e-0> .panel-row-style { padding:2px 2px 2px 2px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://ocombate.com.br/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.15' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/themes/citylogic/library/js/navigation.js?ver=1.0.75'></script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/themes/citylogic/library/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.0.75'></script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/themes/citylogic/library/js/jquery.touchSwipe.min.js?ver=1.0.75'></script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/themes/citylogic/library/js/jquery.color.min.js?ver=1.0.75'></script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/themes/citylogic/library/js/jquery.fittext.min.js?ver=1.0.75'></script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/themes/citylogic/library/js/jquery.fitbutton.min.js?ver=1.0.75'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var citylogic = {"site_url":"https:\/\/ocombate.com.br","page_on_front":"inicial","solidify_breakpoint":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/themes/citylogic/library/js/custom.js?ver=1.0.75'></script>
<script type='text/javascript' src='https://ocombate.com.br/wp-content/themes/citylogic/library/js/skip-link-focus-fix.js?ver=1.0.75'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'168401447',post:'2018',tz:'-3',srv:'ocombate.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '168401447', '2018' ]);
</script>

</body>
</html>